@pgrytdal А) так, але я б вважав за краще використовувати .у odt, якщо це можливо. Б) Так, але я все ще використовую форматі MS (і я припускаю, що я повинен, поки вони не оновити його.) Чи можу Я використовувати HTML, але людина може скаржитися, якщо він відкриває в IE за замовчуванням і не слова... Ви можете використовувати PCI-Експрес 2.0 Х1? @T_Hackenberg ви встановили Ubuntu паралельно з Windows?Якщо так, то скажи, що Windows на UEFI або BIOS? і скажи мені, що комп'ютер або ноутбук ви використовуєте, тому я можу допомогти вам! Працював для мене з 12.04, спасибі! @DavidSchwartz але не всі, хто здійснює операції з биткоин (гаманець) запустити сайт, вірно? @rajagenupula ФП не створити на робочому столі файл, а тільки симлинк. Перш ніж я змінив 'пакет', як описано вище, у мене були дві інші ікони shortct

Спробуйте використовувати statoverride-старий файл ,

судно МВ /ВАР/Ліб/з dpkg/statoverride /ВАР/Ліб/з dpkg/statoverride.погано
судно СР /ВАР/Ліб/з dpkg/statoverride-стар /ВАР/Ліб/з dpkg/statoverride
судно apt-отримати оновлення
судно apt-отримати оновлення